<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" type="text/css" href="http://jewishjournal.org/wp-content/thesis/skins/classic-r/css.css" />
<title>Who is the most important son?</title>
<meta name="description" content="  The most important son at the Seder is not the wise one. He’s not the one for whom the Haggadah (Ex. 13:8, “v’higgad’ta levin’cha”, “you s" />
<meta name="robots" content="noodp, noydir" />
<link rel="canonical" href="http://jewishjournal.org/2017/04/07/who-is-the-most-important-son/" />
<link rel="alternate" type="application/rss+xml" title="Jewish Journal feed" href="http://jewishjournal.org/feed/" />
<link rel="pingback" href="http://jewishjournal.org/xmlrpc.php" />
<script>WebFontConfig = {google: { families: ['Droid Serif:400,400i,700'] },};(function() {var wf = document.createElement('script');wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdnjs.cloudflare.com/ajax/libs/webfont/1.6.21/webfontloader.js';wf.type = 'text/javascript';wf.async = 'true';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jewish Journal &raquo; Who is the most important son? Comments Feed" href="http://jewishjournal.org/2017/04/07/who-is-the-most-important-son/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jewishjournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://jewishjournal.org/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://jewishjournal.org/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://jewishjournal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jewishjournal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jewishjournal.org/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://jewishjournal.org/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://jewishjournal.org/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='http://jewishjournal.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://jewishjournal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjewishjournal.org%2F2017%2F04%2F07%2Fwho-is-the-most-important-son%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jewishjournal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjewishjournal.org%2F2017%2F04%2F07%2Fwho-is-the-most-important-son%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://jewishjournal.org/wp-content/uploads/2016/07/favicon.gif" />
</head>
<body class="template-single">
<div class="container">
	<div id="social_links" class="text_box">
		<a href="https://twitter.com/JournalBoston"><img src="http://jewishjournal.org/wp-content/uploads/2016/04/twitter.png" width="25" height="25" alt="Twitter" /></a>
<a href="https://www.linkedin.com/company/1447462"><img src="http://jewishjournal.org/wp-content/uploads/2016/04/linkedin.png" width="25" height="25" alt="LinkedIn" /></a>
<a href="http://www.facebook.com/Jewish-Journal-MA-304435508974"><img src="http://jewishjournal.org/wp-content/uploads/2016/04/facebook.png" width="25" height="25" alt="Facebook" /></a>
	</div>
	<span class="menu_control">≡ Menu</span>
<ul id="menu-top-nav" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://jewishjournal.org/about-us/">About Us</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://jewishjournal.org/contact/">Contact</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://jewishjournal.org/media-kits/">Media Kits</a></li>
</ul>
	<div id="header" class="header">
		<div id="site_title"><a href="http://jewishjournal.org"><img id="thesis_logo_image" src="http://jewishjournal.org/wp-content/uploads/2016/04/JJ-logo-1500px.jpeg" alt="Jewish Journal" width="640" height="89" title="click to go home" />
</a></div>
	</div>
	<span class="menu_control">≡ Menu</span>
<ul id="menu-categories" class="menu"><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91"><a href="http://jewishjournal.org/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2125"><a href="http://jewishjournal.org/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2126"><a href="http://jewishjournal.org/category/features/">Features</a></li>
	<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="http://jewishjournal.org/category/seniors/">Seniors</a></li>
	<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="http://jewishjournal.org/category/youth/">Youth</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90"><a href="http://jewishjournal.org/category/opinion/">Opinion</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://jewishjournal.org/category/people/">People</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://jewishjournal.org/category/calendar/">Calendar</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://jewishjournal.org/category/obituaries/">Obituaries</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="http://jewishjournal.org/journal-archives/">Archives</a></li>
</ul>
	<div class="columns">
<div class="widget widget_text widgets_top" id="text-9">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://sparkwiresolutions.com/revive/www/delivery/...'
  * to
  *   'https://sparkwiresolutions.com/revive/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://sparkwiresolutions.com/revive/www/delivery/ajs.php':'http://sparkwiresolutions.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://sparkwiresolutions.com/revive/www/delivery/ck.php?n=a9e0b74f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://sparkwiresolutions.com/revive/www/delivery/avw.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9e0b74f' border='0' alt='' /></a></noscript>
</div>
		</div>		<div class="content">
			<div id="post-2364" class="post_box grt top" itemscope itemtype="http://schema.org/BlogPosting">
				<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://jewishjournal.org/2017/04/07/who-is-the-most-important-son/" />
				<div class="headline_area">
					<h1 class="headline" itemprop="headline">Who is the most important son?</h1>
				</div>
				<span class="post_author_intro">by</span> <span class="post_author" itemprop="author">Raymond Apple</span>
				<p class="author_description">
										Special to the Journal
				</p>
				<div class="post_content" itemprop="text">
<p><strong> </strong></p>
<p>The most important son at the Seder is not the wise one.<br />
He’s not the one for whom the Haggadah (Ex. 13:8, “v’higgad’ta levin’cha”, “you shall narrate to your son”) explains the laws of the festival. The wise son is sure to want to delve into the sources for himself.<br />
Nor is it the wicked, the “rasha”, even though his attitude is shocking.<br />
It is not the third son, the “tam”, because if we coax him and treat him gently, he will respond.<br />
The most important son is the fourth, the “she’eino yodei’a lish’ol”, he who “knows not to ask”. It is for him that the Haggadah is designed.<br />
When this son fails to ask, the parent is told, “At petach lo” – “you must take the initiative and tell him the story yourself”.<br />
Why doesn’t he ask? If he is too young, time will fix that problem. If he is ignorant of Judaism and finds it all strange, some study will remove the mystery. If he is too passive, a motivational approach will arouse him and awaken his interest.<br />
Or is it that he doesn’t want to ask?<br />
The reason might be smugness. Maybe he sees no need to inquire or find out more.<br />
Should we treat him like a wicked son? Should we be tough on him, saying harshly that people like him would have prevented the Exodus? If the Israelites had not protested against the slavery and yearned for salvation, if they had not been desperate to break free, the enslavement would have gone on longer.<br />
Faced with that kind of son, the parent is told, “At petach lo” – “take the initiative, get the message across that it’s worth getting information!”<br />
He need not endorse all that people do, say, or are. He needn’t meekly follow the herd. If he wants to rebel, so be it, though we’d prefer him to be a rebel within the community.<br />
Maybe he is afraid that someone will tell him not to ask. Being told, “Freg nit!” “Don’t ask!” is a guaranteed put-off, leaving a person muzzled, blocked, unable to query or to challenge the powers that be.<br />
We need to persuade him that asking questions is not only permitted but an accepted Jewish habit.<br />
How sad it is when somebody knows from bitter experience that it’s better not to ask.<br />
Once I urged a rabbinic conference to discuss the moral problems of the time. For an example, I mentioned drug-taking. My colleague said, “It’s simple. Just say two things, ‘Freg nit’, don’t ask! ‘M’torf nit’, don’t do it!”<br />
I didn’t reply. The response went against all I believed about rabbis, about the Talmudic process of asking, arguing and and animated dialogue.<br />
The sages debated what it meant when people asked questions. The most important answer is that asking questions is an indication of interest.<br />
If and when the “fourth child” asks questions, the answer can’t be “Freg nit” or even “M’torf nit!” If questions need asking, let them be asked.<br />
Isidor Isaac Rabi, a Nobel laureate, was head of the physics department at Columbia. Asked what got him involved in science, he said, “I couldn’t help it!” As a child returning home every day from public school, his mother would ask him, “Did you ask any good questions today?” Because of his mother, Rabi dedicated his life to questions.<br />
The fourth son at Seder has to ask questions, or else he will never find the truth.<br />
The Haggadah never explicitly answers the Mah Nishtanah. Four good questions, but where are the four good answers? You need to get to the end of the Haggadah. And then you would need to think about it some more.<br />
The simplest child can ask questions that even the wise cannot answer. The full answers might be beyond us.<br />
But that doesn’t make the list of questions wrong or redundant. It tells us not to expect everything to become clear at once.<br />
Mendele Mocher Sefarim says, “Not all questions may be asked, nor is there an answer for every question”. I disagree. Every question may and ought to be asked.<br />
The rabbis say that before the Messiah comes, Elijah will come on earth to answer all the unanswered questions.<br />
In the meantime we have to wait. But we should certainly keep asking.</p>
<p><em>Rabbi Raymond Apple was for many years Australia’s highest profile rabbi and its leading rabbinic spokesman.</em></p>
				</div>
			</div>
			<div id="comments">
				<div class="comments_intro"><span class="bracket">{</span> <span class="num_comments">0</span> comments&#8230; <a href="#commentform" rel="nofollow">add one</a> <span class="bracket">}</span></div>
				<div id="commentform">
					<form method="post" action="http://jewishjournal.org/wp-comments-post.php">
						<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/07/who-is-the-most-important-son/#respond" style="display:none;">Cancel reply</a>
						<p class="comment_form_title">Leave a Comment</p>
						<p id="comment_form_name">
							<label for="author">Name <span class="required" title="Required">*</span></label>
							<input type="text" id="author" class="input_text" name="author" value="" tabindex="1" aria-required="true" />
						</p>
						<p id="comment_form_email">
							<label for="email">Email <span class="required" title="Required">*</span></label>
							<input type="text" id="email" class="input_text" name="email" value="" tabindex="2" aria-required="true" />
						</p>
						<p id="comment_form_url">
							<label for="url">Website</label>
							<input type="text" id="url" class="input_text" name="url" value="" tabindex="3" />
						</p>
						<p id="comment_form_comment">
							<label for="comment">Comment</label>
							<textarea name="comment" id="comment" class="input_text" tabindex="4" rows="6"></textarea>
						</p>
						<p id="comment_form_submit">
							<input type="submit" id="submit" class="input_submit" name="submit" tabindex="5" value="Submit" />
						</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9f3193238" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p><input type='hidden' name='comment_post_ID' value='2364' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</form>
				</div>
			</div>
			<div class="prev_next">
				<p class="previous_post">Previous post: <a href="http://jewishjournal.org/2017/04/07/passover-the-choices-we-have/" rel="prev">Passover: The choices we have</a></p>
			</div>
		</div>
		<div class="sidebar">
			<div class="text_box">
				
			</div>
<div class="widget widget_text" id="text-11"><p class="widget_title">Menschions &#038; Mimosas!</p>			<div class="textwidget"><div style='border-color: #c8d1ef; background-color: #e3e8f7; padding: 10px; margin-bottom: 10px; border: 1px solid gray;'>
<p>Join us as we celebrate our Honorable Menschions, those special people we feature on the back page of each Jewish Journal.  The event, a casual brunch designed for fun, takes place on Sunday, April 23 at 11am at the JCC in Marblehead.</p>

<p>Tickets are $54 per person, a table is $500, and if you can't make it we'd love it if you could help support us with a small donation. We also have an ad book and auction items.</p>

<p>Call Todd at 617-745-4111 X130 or send us an email by clicking this link:</p>

<h2><a href='https://visitor.r20.constantcontact.com/d.jsp?llr=i4alw9cab&p=oi&m=1102554956776&sit=li8osedeb&f=31751070-0c07-4021-b538-04e7a88ec15a' target='_blank' style="text-decoration: underline;">Get Started</a></h2>

</div></div>
		</div><div class="widget widget_search" id="search-2"><p class="widget_title">Search The Journal</p><form role="search" method="get" id="searchform" class="searchform" action="http://jewishjournal.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget widget_text" id="text-10"><p class="widget_title">Donate to the Journal</p>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="ZGZ3HWME532CY">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
		</div><div class="widget widget_text" id="text-7">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://sparkwiresolutions.com/revive/www/delivery/...'
  * to
  *   'https://sparkwiresolutions.com/revive/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://sparkwiresolutions.com/revive/www/delivery/ajs.php':'http://sparkwiresolutions.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=43");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://sparkwiresolutions.com/revive/www/delivery/ck.php?n=a96eec46&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://sparkwiresolutions.com/revive/www/delivery/avw.php?zoneid=43&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a96eec46' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget widget_text" id="text-2"><p class="widget_title">Print Edition</p>			<div class="textwidget"><br>

<a href="http://jewishjournal.org/wp-content/uploads/2017/02/JewishJournal040617.pdf" onClick="javascript: _gaq.push(['_trackPageview', '/full_print.jpg']);" target="_blank">
<img src="http://jewishjournal.org/wp-content/uploads/2017/02/full_print-7.jpg">
</a></div>
		</div><div class="widget widget_text" id="text-6">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://sparkwiresolutions.com/revive/www/delivery/...'
  * to
  *   'https://sparkwiresolutions.com/revive/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://sparkwiresolutions.com/revive/www/delivery/ajs.php':'http://sparkwiresolutions.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=42");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://sparkwiresolutions.com/revive/www/delivery/ck.php?n=aa709ef3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://sparkwiresolutions.com/revive/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa709ef3' border='0' alt='' /></a></noscript>
</div>
		</div><div class="widget widget_easy_facebook_page_plugin" id="easy_facebook_page_plugin-2"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/Jewish-Journal-MA-304435508974" data-hide-cover=false data-width="900" data-height="" data-show-facepile=true  data-show-posts=true data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div>		</div>
	</div>
	<div class="footer">
	</div>
</div>
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-928256-46', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<script type='text/javascript' src='http://jewishjournal.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://jewishjournal.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://jewishjournal.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">(function(d,g){d[g]||(d[g]=function(g){return this.querySelectorAll("."+g)},Element.prototype[g]=d[g])})(document,"getElementsByClassName");(function(){var classes = document.getElementsByClassName('menu_control');for (i = 0; i < classes.length; i++) {classes[i].onclick = function() {var menu = this.nextElementSibling;if (/show_menu/.test(menu.className))menu.className = menu.className.replace('show_menu', '').trim();else menu.className += ' show_menu';if (/menu_control_triggered/.test(this.className))this.className = this.className.replace('menu_control_triggered', '').trim();else this.className += ' menu_control_triggered';};}})();</script>
<noscript><style type="text/css" scoped>.menu { display: block; }</style></noscript>
<noscript><style type="text/css" scoped>.menu { display: block; }</style></noscript>
</body>
</html>