<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://jewishjournal.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Under Erdoğan, Turkish authorities are leading a revival of Jewish heritage">
<meta property="og:site_name" content="Jewish Journal">
<meta property="og:description" content="(JTA) &#8212; Turkey, a country with a dwindling Jewish population and a Muslim leader who&#8217;s been accused of making antisemitic">
<meta property="og:url" content="https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://jewishjournal.org/wp-content/uploads/2022/02/Izmir-2160x1200-1.webp">
<meta property="og:image:height" content="1200">
<meta property="og:image:width" content="2160">
<meta property="article:published_time" content="2022-02-10T15:00:53+00:00">
<meta property="article:modified_time" content="2022-02-09T22:19:44+00:00">
<meta property="article:section" content="U.S. / World">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Under Erdoğan, Turkish authorities are leading a revival of Jewish heritage">
<meta name="twitter:description" content="(JTA) &#8212; Turkey, a country with a dwindling Jewish population and a Muslim leader who&#8217;s been accused of making antisemitic">
<meta name="twitter:url" content="https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://jewishjournal.org/wp-content/uploads/2022/02/Izmir-2160x1200-1.webp">
<meta name="twitter:image:width" content="2160">
<meta name="twitter:image:height" content="1200">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Under Erdoğan, Turkish authorities are leading a revival of Jewish heritage - Jewish Journal</title>
	<link rel="canonical" href="https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Under Erdoğan, Turkish authorities are leading a revival of Jewish heritage - Jewish Journal" />
	<meta property="og:description" content="(JTA) &#8212; Turkey, a country with a dwindling Jewish population and a Muslim leader who&#8217;s been accused of making antisemitic remarks by the U.S. State Department, might not present the likeliest scene for a revival of Jewish heritage. Yet that is what has been happening there for the past five years. Historic synagogues have been [&hellip;]" />
	<meta property="og:url" content="https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/" />
	<meta property="og:site_name" content="Jewish Journal" />
	<meta property="article:publisher" content="https://www.facebook.com/JewishJournalMA/" />
	<meta property="article:published_time" content="2022-02-10T15:00:53+00:00" />
	<meta property="article:modified_time" content="2022-02-09T22:19:44+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://jewishjournal.org/wp-content/uploads/2022/02/Izmir-2160x1200-1.webp" />
	<meta name="twitter:creator" content="@jewish_ma" />
	<meta name="twitter:site" content="@jewish_ma" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="JTA" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jewishjournal.org/#organization","name":"Jewish Journal","url":"https://jewishjournal.org/","sameAs":["https://www.facebook.com/JewishJournalMA/","https://twitter.com/jewish_ma"],"logo":{"@type":"ImageObject","@id":"https://jewishjournal.org/#logo","inLanguage":"en-US","url":"https://jewishjournal.org/wp-content/uploads/2016/04/JJ-logo-1500px.jpeg","contentUrl":"https://jewishjournal.org/wp-content/uploads/2016/04/JJ-logo-1500px.jpeg","width":640,"height":89,"caption":"Jewish Journal"},"image":{"@id":"https://jewishjournal.org/#logo"}},{"@type":"WebSite","@id":"https://jewishjournal.org/#website","url":"https://jewishjournal.org/","name":"Jewish Journal","description":"","publisher":{"@id":"https://jewishjournal.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://jewishjournal.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/#primaryimage","inLanguage":"en-US","url":"https://jewishjournal.org/wp-content/uploads/2022/02/Izmir-2160x1200-1.webp","contentUrl":"https://jewishjournal.org/wp-content/uploads/2022/02/Izmir-2160x1200-1.webp","width":2160,"height":1200,"caption":"Dignitaries and Jewish community members watch a dancer perform at the Izmir Sephardic Cultural Festival in Izmir, Turkey, Nov. 30, 2021. (Courtesy of Izmir Metropolitan Municipality)"},{"@type":"WebPage","@id":"https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/#webpage","url":"https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/","name":"Under Erdoğan, Turkish authorities are leading a revival of Jewish heritage - Jewish Journal","isPartOf":{"@id":"https://jewishjournal.org/#website"},"primaryImageOfPage":{"@id":"https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/#primaryimage"},"datePublished":"2022-02-10T15:00:53+00:00","dateModified":"2022-02-09T22:19:44+00:00","breadcrumb":{"@id":"https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/"]}]},{"@type":"BreadcrumbList","@id":"https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://jewishjournal.org/"},{"@type":"ListItem","position":2,"name":"Under Erdoğan, Turkish authorities are leading a revival of Jewish heritage"}]},{"@type":"Article","@id":"https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/#article","isPartOf":{"@id":"https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/#webpage"},"author":{"@id":"https://jewishjournal.org/#/schema/person/5947deadc38dc5143fe8b7deb2077a42"},"headline":"Under Erdoğan, Turkish authorities are leading a revival of Jewish heritage","datePublished":"2022-02-10T15:00:53+00:00","dateModified":"2022-02-09T22:19:44+00:00","mainEntityOfPage":{"@id":"https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/#webpage"},"wordCount":1322,"commentCount":0,"publisher":{"@id":"https://jewishjournal.org/#organization"},"image":{"@id":"https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/#primaryimage"},"thumbnailUrl":"https://jewishjournal.org/wp-content/uploads/2022/02/Izmir-2160x1200-1.webp","articleSection":["U.S. / World"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/#respond"]}]},{"@type":"Person","@id":"https://jewishjournal.org/#/schema/person/5947deadc38dc5143fe8b7deb2077a42","name":"JTA","image":{"@type":"ImageObject","@id":"https://jewishjournal.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/19a0032d4e29d821d229b83863d2cc9c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/19a0032d4e29d821d229b83863d2cc9c?s=96&d=mm&r=g","caption":"JTA"},"url":"https://jewishjournal.org/author/jta/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Jewish Journal &raquo; Feed" href="https://jewishjournal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jewish Journal &raquo; Comments Feed" href="https://jewishjournal.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jewish Journal &raquo; Under Erdoğan, Turkish authorities are leading a revival of Jewish heritage Comments Feed" href="https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jewishjournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jewishjournal.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jewishjournal.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='hdsb-stickybanner-style-css'  href='https://jewishjournal.org/wp-content/plugins/sticky-banner/assets/css/stickybanner.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://jewishjournal.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jewishjournal.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Raleway%3Areguler%7CLora%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mm-compiled-options-mobmenu-css'  href='https://jewishjournal.org/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.6-946' type='text/css' media='all' />
<link rel='stylesheet' id='mm-google-webfont-libre-baskerville-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mm-google-webfont-raleway-css'  href='//fonts.googleapis.com/css?family=Raleway%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://jewishjournal.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://jewishjournal.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://jewishjournal.org/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://jewishjournal.org/wp-content/themes/jnews/style.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://jewishjournal.org/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://jewishjournal.org/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://jewishjournal.org/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://jewishjournal.org/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://jewishjournal.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jewishjournal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='hdsb-stickybanner-script-js-extra'>
/* <![CDATA[ */
var scriptParams = {"id":"25615","hdsb_stickybanner_position":"bottom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jewishjournal.org/wp-content/plugins/sticky-banner/assets/js/stickybanner.min.js?ver=1.1.0' id='hdsb-stickybanner-script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/jewishjournal.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/jewishjournal.org\/wp-json\/wordpress-popular-posts","ID":25615,"token":"ff1e1d37a7","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://jewishjournal.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://jewishjournal.org/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.6' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://jewishjournal.org/wp-json/" /><link rel="alternate" type="application/json" href="https://jewishjournal.org/wp-json/wp/v2/posts/25615" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jewishjournal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jewishjournal.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://jewishjournal.org/?p=25615' />
<link rel="alternate" type="application/json+oembed" href="https://jewishjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjewishjournal.org%2F2022%2F02%2F10%2Funder-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jewishjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjewishjournal.org%2F2022%2F02%2F10%2Funder-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-134088076-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KV6ZXB8');</script>
<!-- End Google Tag Manager -->

<!-- Start GPT Tag -->
<script src="https://tagan.adlightning.com/jmedia-jewishjournal/op.js" defer></script>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([1000, 800], [[970, 250], [970, 90]])
                            .addSize([730, 800], [[728, 90]])
                            .addSize([0, 0], [[320, 100], [320, 50]])
                            .build();

    var mapping2 = googletag.sizeMapping()
                            .addSize([1000, 800], [[300, 1050],[300, 600]])
                            .addSize([730, 800], [[160, 600]])
                            .addSize([0, 0], [[300, 250]])
                            .build();

    googletag.defineSlot('/22215292831/jewish_journal/ros/lb_1', [[970,250],[970,90],[728,90],[320,100],[320,50]], 'div-gpt-ad-lb_1')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/22215292831/jewish_journal/ros/mpu_1', [[300,250],[336,280]], 'div-gpt-ad-mpu_1')
             .addService(googletag.pubads());
    googletag.defineSlot('/22215292831/jewish_journal/ros/sky_1', [[300,1050],[300,600],[160,600],[300,250]], 'div-gpt-ad-sky_1')
             .defineSizeMapping(mapping2)
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  
googletag.cmd.push(function() {
	var anchorSlot = googletag.defineOutOfPageSlot('/22215292831/jewish_journal/anchor', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR);
if (anchorSlot) anchorSlot.addService(googletag.pubads());
	googletag.enableServices();
    googletag.display(anchorSlot);
   
});
   
googletag.cmd.push(function() {
	var slot = googletag.defineOutOfPageSlot('/22215292831/jewish_journal/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
if (slot) slot.addService(googletag.pubads());
	googletag.enableServices();
	googletag.display(slot);  
   
});  
</script>
<!-- End GPT Tag -->        <style type="text/css" media="screen">
            .hdsb-stickybanner {
                background: #3f9ff2 !important;
            }

            .hdsb-stickybanner-btn {
                color: #3f9ff2 !important;
            }

            .hdsb-stickybanner-btn:hover {
                color: #3f9ff2 !important;
            }
        </style>
            <style type="text/css" media="screen">
            .hdsb-stickybanner-text {
                color: #ffffff !important;
            }

            .hdsb-stickybanner-btn {
                background: #ffffff !important;
            }
        </style>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/jewishjournal.org\/#organization","url":"https:\/\/jewishjournal.org\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/JewishJournalMA\/","https:\/\/twitter.com\/jewish_ma","https:\/\/www.instagram.com\/jewishjournalma\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/jewishjournal.org\/#website","url":"https:\/\/jewishjournal.org\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/jewishjournal.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://jewishjournal.org/wp-content/uploads/2021/09/JJ-FB_profile_pic-75x75.jpg" sizes="32x32" />
<link rel="icon" href="https://jewishjournal.org/wp-content/uploads/2021/09/JJ-FB_profile_pic-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jewishjournal.org/wp-content/uploads/2021/09/JJ-FB_profile_pic-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://jewishjournal.org/wp-content/uploads/2021/09/JJ-FB_profile_pic-300x300.jpg" />
<script>.thumbnail-container:not(.no_thumbnail).animate-lazy:before, .owl-carousel .owl-item .thumbnail-container:not(.no_thumbnail):before,
.thumbnail-container:after {
	display: none;
}</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">body { --j-entry-link-color : #1e73be; } .entry-content .content-inner a { color : #1e73be; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 28px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 28px; } .jeg_topbar, .jeg_topbar.dark { border-color : #000000; border-top-width : 0px; border-top-color : #1e73be; } .jeg_midbar { height : 50px; } .jeg_midbar, .jeg_midbar.dark { border-bottom-width : 1px; border-bottom-color : #dddddd; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 70px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 70px; } .jeg_header .jeg_navbar_menuborder .jeg_main_menu > li:not(:last-child), .jeg_header .jeg_navbar_menuborder .jeg_nav_item, .jeg_navbar_boxed .jeg_nav_row, .jeg_header .jeg_navbar_menuborder:not(.jeg_navbar_boxed) .jeg_nav_left .jeg_nav_item:first-child { border-color : #000000; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 2px; border-bottom-width : 3px; } .jeg_header_wrapper .jeg_bottombar, .jeg_header_wrapper .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-color : #1174ad; border-bottom-color : #000000; } .jeg_stickybar.jeg_navbar,.jeg_navbar .jeg_nav_icon { height : 139px; } .jeg_stickybar.jeg_navbar, .jeg_stickybar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_stickybar .jeg_menu_style_1 > li, .jeg_stickybar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 139px; } .jeg_stickybar, .jeg_stickybar.dark { border-bottom-width : 1px; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { background : #004877; color : #004877; } .jeg_mobile_midbar a, .jeg_mobile_midbar.dark a { color : #004877; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #ffffff; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #ffffff; } .jeg_top_date { color : #000000; } .jeg_header .jeg_button_1 .btn { background : #004877; color : #ffffff; } .jeg_header .jeg_button_1 .btn:hover { background : #257677; } .jeg_header .jeg_button_2 .btn { background : #004877; color : #ffffff; } .jeg_header .jeg_button_2 .btn:hover { background : #257677; } .jeg_header .jeg_search_wrapper.search_icon .jeg_search_toggle { color : #ffffff; } .jeg_nav_item.jeg_logo .site-title a { font-family: Raleway,Helvetica,Arial,sans-serif; } .jeg_stickybar .jeg_nav_item.jeg_logo .site-title a { font-family: Raleway,Helvetica,Arial,sans-serif; } .jeg_nav_item.jeg_mobile_logo .site-title a { font-family: Lora,Helvetica,Arial,sans-serif;font-size: 100%; color : #ffffff;  } .jeg_footer_content,.jeg_footer.dark .jeg_footer_content { background-color : #f7f7f7; } .jeg_footer_secondary,.jeg_footer.dark .jeg_footer_secondary,.jeg_footer_bottom,.jeg_footer.dark .jeg_footer_bottom,.jeg_footer_sidecontent .jeg_footer_primary { color : #000000; } .jeg_menu_footer li:not(:last-child):after,.jeg_footer.dark .jeg_menu_footer li:not(:last-child):after { color : #1e73be; } .socials_widget a .fa,.jeg_footer.dark .socials_widget a .fa,.jeg_footer .socials_widget.nobg .fa,.jeg_footer.dark .socials_widget.nobg .fa,.jeg_footer .socials_widget:not(.nobg) a .fa,.jeg_footer.dark .socials_widget:not(.nobg) a .fa { color : #1e73be; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Georgia,Times,"Times New Roman",serif;font-size: 20px; color : #000000;  } .jeg_header, .jeg_mobile_wrapper { font-family: "Helvetica Neue", Helvetica, Roboto, Arial, sans-serif;font-size: 15px;  } .jeg_main_menu > li > a { font-size: 14px;  } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title, .jeg_content .jeg_custom_title_wrapper .jeg_post_title { font-size: 32px;  } .jeg_post_excerpt p, .content-inner p { font-size: 20px; color : #000000;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width:1024px) {
	.jeg_pl_lg_5 .jeg_post_title {
		font-size: 34px;
		line-height: 48px;
		margin-bottom: 6px;
	}
}
 
@media (max-width: 1200px) {
}
@media only screen and (max-width: 1024px) {
	.jeg_pl_lg_5 .jeg_post_title {
		font-size: 28px;
		line-height: 38px;
	}
}

@media only screen and (max-width : 667px) {
	.jeg_pl_lg_5 .jeg_post_title {
		font-size: 24px;
		line-height: 34px;
}
@media only screen and (max-width : 568px) {
}
@media only screen and (max-width : 480px) {
	.jeg_pl_lg_5 .jeg_post_title {
		font-size: 20px;
		line-height: 29px;
	}}}

.jeg_thumb
.jeg_post_category,
.jeg_pl_lg_box .jeg_post_category a, .jeg_pl_md_box .jeg_post_category a {
	display: none;
}

#logo-container img {
   width: 100%;
   height: auto;
}

.wp-caption-text {
	font-size: 16px !important;
	color: black !important;
}

.jeg_topbar .jeg_menu > li > a {
	font-size: 10pt;
}

.jeg_featured .wp-caption-text {
	text-align: left;
}

.ezmob-footer-desktop {
	display: none;
}

.tablepress td a {
	font-size: 27px;
}

.wpb_raw_code img {
	display:none;
}

.wpb_raw_code:after {
    font-size: 12px;
    padding-top: 11px;
    padding-bottom: 11px;
    padding-left: 16px;
    padding-right: 16px;
	  box-shadow: 0 4px 0 #006394;
	color: #fff;
    background-color: #08c;
	  border-radius: 5px;
	content: "View Flipbook Edition";
	display: none;
}

body.page-id-18796
.jeg_share_top_container
	display:none;
}

body.page-id-18948
.jeg_share_top_container
{
	display:none;
}

body.page-id-19332
.jeg_share_top_container
{
	display:none;
}

body.page-id-62
.jeg_share_top_container
{
	display:none;
}

body.page-id-97
.jeg_share_top_container {
	display:none;
}

body.page-id-17542
.jeg_share_top_container
{
	display:none;
}

body.page-id-14351
.jeg_share_top_container
{
	display:none;
}

body.page-id-14365
.jeg_share_top_container {
	display:none;
}

body.page-id-17235
.jeg_share_top_container {
	display:none;
}

body.page-id-21844
.jeg_share_top_container {
	display:none;
}

body.page-id-18796
.jeg_share_top_container {
	display:none;
}

body.page-id-18948
.jeg_share_top_container {
	display:none;
}

body.page-id-17615
.jeg_share_top_container {
	display:none;
}

body.page-id-24682
.jeg_share_top_container {
	display:none;
}

.jeg_post_excerpt p  {
	color: black !important;
	font-size: 16px;
}

.sfsiplus_footerLnk {
	display: none;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-25615 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal mob-menu-slideout-over wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-17262">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://jewishjournal.org/about-us/">About Us</a></li>
<li id="menu-item-24683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24683"><a href="https://jewishjournal.org/subscribe/">Subscribe</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://jewishjournal.org/contact/">Contact</a></li>
<li id="menu-item-25645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25645"><a href="https://jewishjournal.org/calendar/">Calendar</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18003"><a href="https://jewishjournal.org/archived-issues/">Archived Issues</a></li>
<li id="menu-item-21845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21845"><a href="https://jewishjournal.org/directory/">Services Directory</a></li>
<li id="menu-item-23460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23460"><a href="https://jewishjournal.org/advertise-with-us/">Advertise with Us</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/JewishJournalMA/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jewish_ma" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jewishjournalma/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_separator separator1"></div><!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://jewishjournal.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div><!-- Button -->
<div class="jeg_nav_item jeg_button_2">
    		<a href="https://jewishjournal.org/testimonials/"
		   class="btn outline "
		   target="_blank">
			<i class=""></i>
			Testimonials		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    Thursday, February 10, 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <div id="logo-container"><a href="https://jewishjournal.org"><img src="https://jewishjournal.org/wp-content/uploads/2018/12/JewishJournal_headline.2.png" alt="" /></a></div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <div style="width: 245px;"><iframe style="display: block;" src="https://cdnres.willyweather.com/widget/loadView.html?id=104599" width="245" height="63" frameborder="0" scrolling="no"></iframe><a style="float: right;position: relative;height: 63px;display: block;text-indent: -9999em;z-index: 1;margin: -63px 0 0 0;width: 20px" href="https://www.willyweather.com/ma/suffolk-county/downtown-boston.html" rel="nofollow">willy weather</a></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/news/">News</a></li>
<li id="menu-item-21828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21828 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/us-world/">U.S. / World</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/arts-culture/">Culture</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/opinion/">Opinion</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/people/">People</a></li>
<li id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/youth/">Youth</a></li>
<li id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/seniors/">Seniors</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/obituaries/">Obituaries</a></li>
<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/russian-chronicle/">Russian Chronicle</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_separator separator5"></div><!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=Z5VSKBEUW2PQ6&amp;source=url"
		   class="btn outline "
		   target="_blank">
			<i class=""></i>
			Donate Today		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_nav_html">
    <div id="logo-container"><a href="https://jewishjournal.org"><img src="https://jewishjournal.org/wp-content/uploads/2018/12/JewishJournal_headline.2.png" alt="" /></a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/news/">News</a></li>
<li id="menu-item-21828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21828 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/us-world/">U.S. / World</a></li>
<li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/arts-culture/">Culture</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/opinion/">Opinion</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/people/">People</a></li>
<li id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/youth/">Youth</a></li>
<li id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/seniors/">Seniors</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/obituaries/">Obituaries</a></li>
<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461 bgnav" data-item-row="default" ><a href="https://jewishjournal.org/category/russian-chronicle/">Russian Chronicle</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://jewishjournal.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    </div>
<div class="sticky_blankspace" style="height: 0px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://jewishjournal.org">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://jewishjournal.org/category/us-world/">U.S. / World</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Under Erdoğan, Turkish authorities are leading a revival of Jewish heritage</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='JTA' src='https://secure.gravatar.com/avatar/19a0032d4e29d821d229b83863d2cc9c?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/19a0032d4e29d821d229b83863d2cc9c?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://jewishjournal.org/author/jta/">JTA</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://jewishjournal.org/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/">February 10, 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://jewishjournal.org/category/us-world/" rel="category tag">U.S. / World</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://jewishjournal.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Under Erdoğan, Turkish authorities are leading a revival of Jewish heritage" sizes="(max-width: 750px) 100vw, 750px" data-src="https://jewishjournal.org/wp-content/uploads/2022/02/Izmir-2160x1200-1-750x375.webp" data-srcset="https://jewishjournal.org/wp-content/uploads/2022/02/Izmir-2160x1200-1-750x375.webp 750w, https://jewishjournal.org/wp-content/uploads/2022/02/Izmir-2160x1200-1-360x180.webp 360w, https://jewishjournal.org/wp-content/uploads/2022/02/Izmir-2160x1200-1-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Dignitaries and Jewish community members watch a dancer perform at the Izmir Sephardic Cultural Festival in Izmir, Turkey, Nov. 30, 2021. (Courtesy of Izmir Metropolitan Municipality)</p></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fjewishjournal.org%2F2022%2F02%2F10%2Funder-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Under+Erdo%C4%9Fan%2C+Turkish+authorities+are+leading+a+revival+of+Jewish+heritage+via+%40JournalBoston&url=https%3A%2F%2Fjewishjournal.org%2F2022%2F02%2F10%2Funder-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="mailto:?subject=Under+Erdo%C4%9Fan%2C+Turkish+authorities+are+leading+a+revival+of+Jewish+heritage&amp;body=https%3A%2F%2Fjewishjournal.org%2F2022%2F02%2F10%2Funder-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p>(<a href="http://jta.org">JTA</a>) &#8212; Turkey, a country with a dwindling Jewish population and a Muslim leader who&#8217;s been accused of making antisemitic remarks by the U.S. State Department, might not present the likeliest scene for a revival of Jewish heritage.</p>
<p>Yet that is what has been happening there for the past five years. Historic synagogues have been renovated and an historic center of Sephardic life holds an annual culture festival.</p>
<p>Some observers regard this revival, much of it underwritten with government funds, as little more than an <a href="https://www.jta.org/2015/05/29/global/turkish-jews-staying-put-but-eyeing-exit-amid-presidents-hostile-rhetoric">attempt by President Recep Tayyip Erdoğan to ditch the antisemitism label</a> he has earned by ranting against Israelis and Jews and dismissing critics as stooges of Israel.</p>
<p>But others identify a more complex set of motivations, combining aspirations to attract tourists and a genuine appreciation for the ancient presence of Jews in Turkey and their contribution to its culture.</p>
<p>Last Dec. 3, the fifth day of Hanukkah, leaders of the Jewish community of Istanbul celebrated the reopening of the local synagogue in Kilis, a town situated about 250 miles away near the border with Syria. Only two years ago the building was a ruin favored by goat keepers.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!-- GPT AdSlot 2 for Ad unit 'jewish_journal/ros/mpu_1' ### Size: [[300,250],[336,280]] -->
<div id='div-gpt-ad-mpu_1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu_1'); });
  </script>
</div>
<!-- End AdSlot 2 --></div></div></div>
<p>The Kilis celebration, hosted by municipal bosses, coincided with the Izmir Sephardic Culture Festival, an annual Hanukkah event kicked off in 2019 by the local government of Konak — the most populous of the 11 districts of the Izmir metropolitan area — and the Izmir Jewish Community Foundation. The festival features tours of Jewish heritage sites in the western Turkish city, historically known as Smyrna. Four out of Izmir&#8217;s nine synagogues have been renovated recently, though very few Jews live there.</p>
<p>Also in 2019, authorities renovated and <a href="https://www.salom.com.tr/SalomTurkey/haber-113053-gaziantep_synagogue_opened_its_doors_after_40_years.html">reopened a synagogue in Gaziantep</a> near Kilis — even though neither of those cities has any Jewish residents. In 2015, <a href="https://www.jta.org/2015/03/26/global/restored-synagogue-to-reopen-in-turkey-after-government-funded-restoration">a historic and ornate synagogue in Edirne, a city near Turkey’s western border with Greece and Bulgaria</a>, was renovated and reopened with government funding.</p>
<p>This effort is reminiscent of similar initiatives in other Mediterranean countries with small Jewish communities and rich Jewish heritage, including Spain, Portugal, Italy and Greece.</p>
<p>But in Turkey, the investment in Jewish heritage sites is coinciding with what critics call state-sponsored antisemitism and a vehemently anti-Israel agenda led by Erdoğan, whom the U.S. State Department in May 2021 accused of making “antisemitic comments.”</p>
<p>Erdoğan “wants this to appear magnanimous on Jewish issues so he can seem more humane,” said <a href="https://www.amimagazine.org/2018/08/22/my-friend-mr-erdogan/">Raphael Sadi, a former spokesman of the Association of Turks in Israel,</a> who attended university with Erdoğan.</p>
<p>The State Department was responding to a rambling speech by Erdoğan, head of the <a href="https://www.britannica.com/place/Turkey/Rise-of-the-AKP-in-the-21st-century">Justice and Development Party</a>, in which he had used “Jews” and “Israelis” interchangeably. “They are murderers, these are murderers enough to kill 6-year-old babies,” Erdoğan said, the Hurriyet newspaper reported. “They are murderers enough to make women crawl on the ground.”</p>
<p>Under Erdoğan, <a href="https://www.jta.org/2016/05/30/global/historic-jewish-wedding-in-turkey-triggers-hate-speech-online?_ga=2.244058053.1947039201.1638180988-1453405856.1594322862">antisemitism in Turkey</a> ”is of a qualitatively different character than that of previous eras,” Rifat Bali, a Turkish author and publisher who has studied the subject for decades, wrote in a 2021 essay. He cited the veneration and promotion of openly antisemitic journalists and politicians by the Justice and Development Party.</p>
<p>Critics of Erdoğan’s conservative party, which has triggered a revival of Muslim nationalist sentiment as it cracked down on dissent in the media, the army and everyday society, say it is Islamist and fundamentalist. Erdoğan has rejected these labels, and he has <a href="https://www.timesofisrael.com/herzog-erdogan-discuss-possible-meeting-in-phone-call/">recently spoken with Israeli President Isaac Herzog about hosting a warm diplomatic meeting</a>.</p>
<p>Today, only about 15,000 people who define themselves as Jews live in Turkey, almost all of them in Istanbul. <a href="https://www.jpr.org.uk/documents/JPR_2020.Jews_in_Europe_at_the_turn_of_the_Millennium.pdf">That&#8217;s a 61% decrease from 1970, when Turkey had 39,000 Jews</a>, according to a 2020 report by the Institute for Jewish Policy Research in London. Erdoğan rose to power in 2003.</p>
<p>Few of Turkey&#8217;s Jews are observant. Synagogue services are held under tight security for registered community members only. Random visitors are not allowed access to synagogues. Jewish communities in Turkey, almost all of them in Istanbul, tend to keep a low profile, <a href="https://www.ynet.co.il/articles/0,7340,L-5451533,00.html">also because of multiple terrorist attacks against them in recent years</a>.</p>
<p>Following the State Department&#8217;s rebuke last year of Erdoğan&#8217;s perceived antisemitism, <a href="https://www.jta.org/quick-reads/turkish-jews-defend-erdogan-from-antisemitism-allegation-by-us-state-department">the Jewish Confederation of Turkey defended the strongman</a>. “On the contrary, he has always been constructive, supportive &amp; encouraging towards us,” the group said on Twitter.</p>
<p>Ishak Ibrahimzadeh, the Confederation&#8217;s president, declined to be interviewed for this article.</p>
<p><a href="https://www.jta.org/2021/08/09/global/this-rabbi-is-tweeting-his-unusual-3-week-jewish-heritage-road-trip-through-turkey">Rabbi Mendy Chitrik, the Istanbul-based chairman of the Alliance of Rabbis in Islamic States</a>, said authorities seem sincere in their devotion to preserving Jewish heritage. </p>
<p>&#8220;As a rabbi who cares about strengthening Jewish life and persevering Jewish heritage, I am not concerned with political considerations,” said Chitrik, who attended the Kilis festival.</p>
<p>In Kilis, city and provincial officials “seriously and very sincerely care about integration in a city that&#8217;s 75% Syrian. They are caring and warm regarding their Jewish history,” Chitrik said.</p>
<p>One of <a href="https://www.jta.org/2021/11/16/global/netflixs-the-club-offers-a-rare-portrait-of-turkish-jews-shattering-historical-taboos-in-the-process">the most-watched Netflix shows in Turkey is “The Club,”</a> a Turkish-language series that features Jewish characters and customs. The series acknowledges a campaign by the government to marginalize and strip the assets of Jews, Armenian and Greek Christians during the 1940s. </p>
<p>In Izmir, the Jewish heritage push seems unconnected to Erdoğan. Under the Socialist mayor of the city, a stronghold of secular opposition to Erdoğan &#8216;s conservatism, renovations of the city&#8217;s long-neglected Synagogue Street, which hosts multiple houses of prayer, have been underway amid an effort to get the city on the UNESCO World Heritage List, Al-Monitor reported in September.</p>
<p><strong>RELATED: <a href="https://www.jta.org/2022/02/09/global/in-this-turkish-city-a-historic-group-of-synagogues-are-seeing-new-life">The historic synagogues seeing new life in Turkey</a></strong></p>
<p>Erdoğan&#8217;s anti-Israel rhetoric and actions have scared off countless Israeli tourists, for whom Turkey had been a prime destination until 2010. That year, hundreds of Turkish and foreign activists sailed from Turkey to Gaza with the Turkish government&#8217;s approval in a bid to break the Israeli and Egyptian blockades on the Hamas-run Gaza Strip.</p>
<p><a href="https://www.theguardian.com/world/2010/may/31/israeli-attacks-gaza-flotilla-activists">Nine Turkish activists died in clashes with Israeli commandos sent to intercept the boats</a>, triggering a major diplomatic incident.</p>
<p>Tourism from Israel, <a href="https://www.themarker.com/consumer/tourism/.premium-1.8381594">which at that point was at about 550,000 entries annually</a>, dropped precipitously. It reached those levels again only in 2019. Last November, Turkey held an Israeli couple visiting <a href="https://www.haaretz.co.il/news/politics/1.10376542">Turkey on holiday about a week on suspicion that they were spies</a>. </p>
<p>The couple, both bus drivers, posed for a picture in front of a Turkish presidential palace. They were released following international pressure, but the episode may have a chilling effect on tourists.</p>
<p>Tourism is a significant aspect of the Jewish heritage push in Turkey, according to Yossef Ashkenazi, a 71-year-old Israeli who was born in Kilis.</p>
<p>“I think what we&#8217;re seeing is a mix of processes,” he said of the Jewish heritage revival in Turkey. “Erdoğan, who&#8217;s an antisemite, wants it to appear softer. But when that reaches the mid-level and the common man on the street, it becomes genuine. Jews are generally loved in Turkey, and there is a widespread recognition of how deep our roots go there and how they have contributed to Turkish society.”</p>
<p>Late last year, Ashkenazi visited Kilis&#8217; synagogue for the first time since his family of Syrian Jews left decades ago. Ashkenazi became a bar mitzvah at the synagogue before it fell into disuse.</p>
<p>“It was just beautiful,” Asheknazi said of the complex, which has white stone facades and meticulously restored interiors featuring the structure&#8217;s signature broad arches. The synagogue&#8217;s 20-odd wood-frame windows overlook an interior yard with an octagonal well that has been turned into a fountain.</p>
<p>“I think the renovations come directly from Erdoğan&#8217;s office,” Ashkenazi said. “But I know for sure why it&#8217;s important for Turkish Jews and non-Jews alike: For both, it&#8217;s about knowing where we&#8217;re coming from. And it&#8217;s crucial for going where we want to go.”</p>
<p><script type="text/javascript">
var theUrl = document.URL;var theUrlArray = theUrl.split("//");var theUrlpre = theUrlArray[1];var theUrlpostArray = theUrlpre.split("/");var theUrlpost = theUrlpostArray[0];(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-2449829-1', theUrlpost, {'name':'uniqueTrackerName'});ga('uniqueTrackerName.send', 'pageview');
</script></p>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://jewishjournal.org/2022/02/10/washington-commanders-defensive-tackle-wishes-he-could-dine-with-hitler/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Washington Commanders defensive tackle wishes he could dine with Hitler</h3>
        </a>
    
            <a href="https://jewishjournal.org/2022/02/10/in-this-turkish-city-historic-synagogues-are-seeing-new-life/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">In this Turkish city, historic synagogues are seeing new life</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://jewishjournal.org/2022/02/10/in-this-turkish-city-historic-synagogues-are-seeing-new-life/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://jewishjournal.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="In this Turkish city, historic synagogues are seeing new life" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://jewishjournal.org/wp-content/uploads/2022/02/2-9-22-shalom-2048x1138-1-75x75.webp" data-srcset="https://jewishjournal.org/wp-content/uploads/2022/02/2-9-22-shalom-2048x1138-1-75x75.webp 75w, https://jewishjournal.org/wp-content/uploads/2022/02/2-9-22-shalom-2048x1138-1-150x150.webp 150w, https://jewishjournal.org/wp-content/uploads/2022/02/2-9-22-shalom-2048x1138-1-350x350.webp 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://jewishjournal.org/2022/02/10/in-this-turkish-city-historic-synagogues-are-seeing-new-life/">
                        In this Turkish city, historic synagogues are seeing new life                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/10/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://jewishjournal.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25615' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b1da903d7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="78"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><!-- GPT AdSlot 3 for Ad unit 'jewish_journal/ros/sky_1' ### Size: [[300,1050],[300,600],[160,600],[300,250]] -->
<div id='div-gpt-ad-sky_1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-sky_1'); });
  </script>
</div>
<!-- End AdSlot 3 --></div></div><div class="widget widget_text" id="text-18"><div class="jeg_block_heading jeg_block_heading_6 jnews_620599a9b0551"><h3 class="jeg_block_title"><a href='https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=Z5VSKBEUW2PQ6&source=url'><span>Donate to the Journal</span></a></h3></div>			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-8622 size-full" src="https://jewishjournal.org/wp-content/uploads/2018/12/donate_cards.2.png" alt="" width="819" height="112" srcset="https://jewishjournal.org/wp-content/uploads/2018/12/donate_cards.2.png 819w, https://jewishjournal.org/wp-content/uploads/2018/12/donate_cards.2-300x41.png 300w, https://jewishjournal.org/wp-content/uploads/2018/12/donate_cards.2-768x105.png 768w, https://jewishjournal.org/wp-content/uploads/2018/12/donate_cards.2-750x103.png 750w" sizes="(max-width: 819px) 100vw, 819px" /></p>
</div>
		</div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-25615 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal mob-menu-slideout-over wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-17262"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container_full">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://jewishjournal.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21828"><a href="https://jewishjournal.org/category/us-world/">U.S. / World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a href="https://jewishjournal.org/category/arts-culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://jewishjournal.org/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://jewishjournal.org/category/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a href="https://jewishjournal.org/category/youth/">Youth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a href="https://jewishjournal.org/category/seniors/">Seniors</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://jewishjournal.org/category/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461"><a href="https://jewishjournal.org/category/russian-chronicle/">Russian Chronicle</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <strong> Tel: (978) 745-4111 </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2022 <a href="https://jewishjournal.org" title="3">Jewish Journal</a><br><a href="https://jewishjournal.org/privacy-policy/" title="3">Privacy Policy</a> </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/JewishJournalMA/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jewish_ma" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jewishjournalma/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://jewishjournal.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://jewishjournal.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21828"><a href="https://jewishjournal.org/category/us-world/">U.S. / World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a href="https://jewishjournal.org/category/arts-culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://jewishjournal.org/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://jewishjournal.org/category/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a href="https://jewishjournal.org/category/youth/">Youth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a href="https://jewishjournal.org/category/seniors/">Seniors</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://jewishjournal.org/category/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461"><a href="https://jewishjournal.org/category/russian-chronicle/">Russian Chronicle</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/JewishJournalMA/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jewish_ma" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jewishjournalma/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 <a href="https://jewishjournal.org" title="3">Jewish Journal</a><br><a href="https://jewishjournal.org/privacy-policy/" title="3">Privacy Policy</a></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-132847886-1', 'auto')
	              ga('send', 'pageview')
				</script>
				    <div id="hdsb-stickybanner" class="hdsb-stickybanner hdsb-stickybanner-bottom">
        <span class="hdsb-stickybanner-text">Founded in 1977, The Jewish Journal plays a major journalistic role in the Greater Boston area. A nonprofit, the Journal provides accurate and objective reporting on area Jewish and interfaith news.       The Journal is funded through a combination of reader donations, grants and advertisements. Tax-deductible donations can also be mailed to:  The Jewish Journal  P.O. Box 2089  Salem, MA. 01970</span>
                    <a class="hdsb-stickybanner-btn" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=Z5VSKBEUW2PQ6&source=url">
                DONATE TODAY            </a>
                <div class="hdsb-stickybanner-close"></div>
    </div><!-- hdsb-stickybanner -->
    <script>
        jQuery(document).ready(function($) {
            var $body = $("body");
            var $stickybanner_position = "bottom";

            // Check for active SB cookie
            if (Cookies.get("sticky-banner")) {
                $(".hdsb-stickybanner").addClass('is-inactive').removeClass('is-active');
            } else {
                $(".hdsb-stickybanner").addClass('is-active').removeClass('is-inactive');
            }

            // Add class and padding to body
            if ($(".hdsb-stickybanner-top").hasClass("is-active")) {
                $body.addClass("hdsb-t-active");

                $(window).on("load resize", function() {
                    var $bannerTop = $(".hdsb-stickybanner-top");
                    $(".hdsb-t-active").css("padding-top", $bannerTop.outerHeight());
                }).resize();

            } else if ($(".hdsb-stickybanner-bottom").hasClass("is-active")) {
                $body.addClass("hdsb-b-active");

                $(window).on("load resize", function() {
                    var $bannerBottom = $(".hdsb-stickybanner-bottom");
                    $(".hdsb-b-active").css("padding-bottom", $bannerBottom.outerHeight());
                }).resize();
            }

            // Close SB and set cookie
            $(".hdsb-stickybanner-close").click(function() {
                $(".hdsb-stickybanner").hide();
                $(".hdsb-stickybanner").addClass("is-inactive").removeClass("is-active");
                $body.removeAttr("style");
                $body.removeClass("hdsb-b-active");
                $body.removeClass("hdsb-t-active");

                Cookies.set("sticky-banner", true, {
                    expires: 7                });
            });
        });
    </script>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fjewishjournal.org%2F2022%2F02%2F10%2Funder-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage%2F" data-image-url="" data-title="Under+Erdo%C4%9Fan%2C+Turkish+authorities+are+leading+a+revival+of+Jewish+heritage" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fjewishjournal.org%2F2022%2F02%2F10%2Funder-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage%2F" data-image-url="" data-title="Under+Erdo%C4%9Fan%2C+Turkish+authorities+are+leading+a+revival+of+Jewish+heritage+via+%40JournalBoston" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://jewishjournal.org" class="headertext"><span>Jewish Journal</span></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		<div class="menu-mobile-container"><ul id="mobmenuleft" role="menubar" aria-label="Main navigation for mobile devices"><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24724"><a href="https://jewishjournal.org/category/news/" role="menuitem" class="">News</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24725"><a href="https://jewishjournal.org/category/us-world/" role="menuitem" class="">U.S. / World</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24726"><a href="https://jewishjournal.org/category/arts-culture/" role="menuitem" class="">Culture</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24727"><a href="https://jewishjournal.org/category/opinion/" role="menuitem" class="">Opinion</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24728"><a href="https://jewishjournal.org/category/people/" role="menuitem" class="">People</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24729"><a href="https://jewishjournal.org/category/youth/" role="menuitem" class="">Youth</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24730"><a href="https://jewishjournal.org/category/seniors/" role="menuitem" class="">Seniors</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24731"><a href="https://jewishjournal.org/category/obituaries/" role="menuitem" class="">Obituaries</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24733"><a href="https://jewishjournal.org/category/russian-chronicle/" role="menuitem" class="">Russian Chronicle</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24734"><a href="https://jewishjournal.org/about-us/" role="menuitem" class="">About Us</a>
<ul  role='menu' class="sub-menu ">
	<li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24735"><a href="https://jewishjournal.org/subscribe/" role="menuitem" class="">Subscribe</a></li>	<li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24736"><a href="https://jewishjournal.org/contact/" role="menuitem" class="">Contact</a></li>	<li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24737"><a href="https://jewishjournal.org/archived-issues/" role="menuitem" class="">Archived Issues</a></li>	<li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24732"><a href="https://jewishjournal.org/calendar/" role="menuitem" class="">Calendar</a></li>	<li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24738"><a href="https://jewishjournal.org/testimonials/" role="menuitem" class="">Testimonials</a></li>	<li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24739"><a href="https://jewishjournal.org/directory/" role="menuitem" class="">Services Directory</a></li>	<li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24740"><a href="https://jewishjournal.org/advertise-with-us/" role="menuitem" class="">Advertise with Us</a></li></ul>
</li></ul></div>
		</div><div class="mob-menu-left-bg-holder"></div></div>

		<script type='text/javascript' src='https://jewishjournal.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://jewishjournal.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jewishjournal.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jewishjournal.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jewishjournal.org/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://jewishjournal.org/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://jewishjournal.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/jewishjournal.org\/2022\/02\/10\/under-erdogan-turkish-authorities-are-leading-a-revival-of-jewish-heritage","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"25615","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"jewishjournal.org","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jewishjournal.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.0.1' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://jewishjournal.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jewishjournal.org/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Under Erdo\u011fan, Turkish authorities are leading a revival of Jewish heritage","published":"2022-02-10 10:00:53","updated":"2022-02-09 22:19:44"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/jewishjournal.org","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/jewishjournal.org\/category\/us-world\/","name":"U.S. \/ World"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/jewishjournal.org","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/jewishjournal.org\/category\/us-world\/","name":"U.S. \/ World"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
